Forbruk

More
10 years 11 months ago #4582 by Sindre
Replied by Sindre on topic Forbruk
Tusen takk for veldig gode svar!

Jeg skal prøve å bytte alt av gummislanger som er koblet på dieselrørene fra tanken og se om det hjelper på luftboblene i dieselen. Hadde vært veldig deilig om bilen ble "frisk" og jeg slapp å tenke mer på det.

Når det kommer til forbruket er det vel høyre fot som bestemmer mest regner jeg med. Skal se om jeg finner en like bra app som du bruker Puch G, da det ikke ser ut til at den du bruker finnes til Android... Veldig interessant med så detaljert informasjon om forbruket så lang tid tilbake!

Please Logg inn or Create an account to join the conversation.

More
10 years 8 months ago - 10 years 8 months ago #4864 by pehan
Replied by pehan on topic Forbruk
Jeg kan nevne, at på min bil var det en litensprekk i en slange fra finfilteret til pumpa. Denne åpnet seg litt under pådrag, når bilen var varm, slik at det kom luft inn, og ofte gjorde at motoren stoppet.
Du kan dedusere deg frem til hvor luften introduseres ved å se på slangene. Er det luft før grovfilteret, er det slangen mellom tanken og filteret som lekker. OSV.


Frelst G-eier! 1986 300GD STT (solgt), 1994 G350 og 1979 230 G kort
Last edit: 10 years 8 months ago by pehan.

Please Logg inn or Create an account to join the conversation.

More
10 years 7 months ago - 10 years 7 months ago #4968 by Sindre
Replied by Sindre on topic Forbruk
Da har jeg byttet flere pakninger på dieselslangene og luften er så godt som borte. Det er fremdeles noen bobler igjen, men de er mye mindre og kommer skjeldnere enn før. Skal det være 100 % fritt for luft, eller kommer det en liten boble nå og da?

Forbruket har jeg også klart å få ned noe etter ganske mange mil i bilen. Nå ligger jeg på ca 1,3 ved blandet kjøring.

Det som er verre er at motoren har fått mer og mer ustabil tomgang ettersom det har blitt mindre og mindre luft i dieselslangene. Jeg var helt sikker på at den ustabile tomgangen var et resultat av luft i dieselen, men nå er jeg veldig usikker på hva det kan skyldes. Jeg har hørt noe om at det kan være pakninger i dieselpumpen som lekker, men da ville det kanskje lekket diesel også?

Jeg har lagt ved en video som viser tomgangen på motoren med normal driftstemperatur, og som dere ser er den langt ifra perfekt. Det rare er at den ikke alltid er like ille. Rett før jeg filmet denne videoen gikk den veldig fint på tomgang i flere minutter uten "hikke". Men etter at jeg flyttet bilen 20 meter tok den helt av igjen.

db.tt/XcDwHQFj

Det satt en chip på motoren da jeg kjøpte den, og jeg tenkte derfor at det kunne være denne som var synderen, men tomgangen forble uendret etter fjerningen og motoren gikk ikke spesielt mye dårligere heller faktisk. Kan det være noe elektronisk som er galt?

Tusen takk for alle tips!

Begynner å bli veldig frustrerende med en motor som oppfører seg slik...
Last edit: 10 years 7 months ago by Sindre.

Please Logg inn or Create an account to join the conversation.

More
10 years 7 months ago #4980 by Sindre
Replied by Sindre on topic Forbruk
Jeg tror jeg har en ligen vakuumlekasje, kan det ha noe med tomgangen å gjøre? :huh:

Please Logg inn or Create an account to join the conversation.

More
10 years 7 months ago #4995 by dagah
Replied by dagah on topic Forbruk
Hei. Jeg har samme bil og har etterhvert trikset med det meste. Automaten min sa takk for seg etter 360000 km. Resultatet ble totaloverhaling til 42.000, skift olje og filter på den av og til. Min er også "justert" den har en om programmert hjerne og skal vistnok gi 224 HK. Går med 1,35 bar ladetrykk.
Når det gjelder tomgangen din så ville jeg sjekket den vakum lekasjen ikke utenkelig at den spiller en rolle her.

Lykke til det finnes en løsning for alle feil til slutt....

Please Logg inn or Create an account to join the conversation.

More
10 years 7 months ago #4996 by Sindre
Replied by Sindre on topic Forbruk
Det hørtes ut som en "justering" jeg også kunne tenkt meg! :cheer:

Hvor har du gjort det?

Jeg ringte Bertel O. Steen angående tomgangen og han jeg snakket med nevnte at EGR'en kunne gi for mye eksos til innsuget, og at dette kunne være grunnen. Jeg antar at du ikke lenger har EGR? Hvordan tettet du den? Tenkte å prøve en midlertidig tetting for å sjekke om det hjelper.

Han nevnte også at det kunne være ventilene som var sotet så mye at de ikke tettet skikkelig, men tenkte det var lettere å teste EGR'en først... Vet ikke hvor dyrt det vil være å rense ventilene, men regner med at det ikke er gratis. Må vel kanskje av med toppen?

Dysene kunne det også være sa han. Har du gjort noe med dysene? Vanlig at de er dårlige?

Tusen takk for svar!

Please Logg inn or Create an account to join the conversation.

More
10 years 7 months ago #5001 by dagah
Replied by dagah on topic Forbruk
"Justeringen" er gjort av en på østlandet da bilen var ny. Det er flere firmaer som kan fikse den biffen tror jeg.

EGR ventilen kan muligens også være problemet som du sier, har selv plukket den og innsuget ut noen ganger for full rens, det blir utrolig mye guffe inni der. Husk at det sitter en vrien umbraco bolt på undersiden av innsuget, Tror jeg brukte det jeg hadde av forlengere for å få den ut.

Jeg har en komplett OM606 i stående i "stallen" med andre ord så har jeg EGR ventil du kan låne for test om det trengs. Hvor holder du til?

Har liten tro på at ventilene ikke er ok på disse motorene. Som sagt så er min rulet 360K uten noen problemer her. Det er forøvrig en rimelig stor jobb, Toppen må av osv.

Dysene overhalte jeg på 330K I følge verkstedet så var de langt fra helt utslitt, dieselpumpa ble kjørt i testbenk på 345K og var helt topp. Selvfølgelig så kan noe ha vært gjort av forige eier som ikke jeg kjenner til.

Please Logg inn or Create an account to join the conversation.

Time to create page: 0.042 seconds
Powered by Kunena Forum